
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-1130 j39 mm-hover'>

<head>
<link href="https://www.marhba.com/tourisme/movenpick-hotel-du-lac-tunis-all-safe" rel="canonical" />

	<base href="https://www.marhba.com/tourisme/movenpick-hotel-du-lac-tunis-all-safe" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="guide culturel, tourisme alternatif, randonnées, avis, événements pour enfants, voyages" />
	<meta name="fb:app_id" content="117263095015026" />
	<meta name="fb:admins" content="1377466132,778910023" />
	<meta name="author" content="La rédaction" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Bonne nouvelle ! Le Mövenpick Hotel du Lac Tunis rouvrira ses portes le 4 juin 2020 sous le label de propreté et de prévention ALL Safe.   Le" />
	
	<title>Mövenpick Hotel du Lac Tunis réouvrira ses portes le 4 juin sous le label ALL Safe</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.marhba.com/recherche?catid=406&amp;format=opensearch&amp;id=5488" rel="search" title="Valider Marhba.tn" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-3c794-54978.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-d75f8-68647.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-7ca07-86938.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a0cd4-30732.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-9e6b4-58138.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/black.css?0418b39da9cbe0ece5c29b695ef4f9a1" rel="stylesheet" type="text/css" />
	<style type="text/css">

        #ampz_inline_mobile { background-color: #ffffff }
        @media (min-width: 600px) {
            #ampz_inline_mobile {
                display: none!important;
            }
        }
        @media (max-width: 600px) {
            #ampz_inline_mobile {
                display: block!important;
            }
        }.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}.mfp-content ul li a {
                border-radius: 5px;
                -moz-border-radius: 5px;
                -webkit-border-radius: 5px;

            }#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/t3-assets/js/js-5c1d2-91504.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-6e344-86938.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var ampzSettings = {"ampzCounts":{"linkedin":"0","total":"0","twitter":"0","facebook":"0"},"ampzNetworks":["facebook","twitter","linkedin"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/www.marhba.com\/","ampzShareUrl":"https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe","ampzOpenInNewTab":"","ampzFbAT":"117263095015026|aCzOzbHvmGiu0s3rC5SQeDNzlA0","ampzCacheLifetime":"1800","ampzCachedCounts":"1","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"1","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"always","ampzMobileVisibility":"inline","ampzSideBarStartClosed":""};
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.marhba.com/images/tourisme/reouverturemovenpicklac.jpg" />
<meta property="og:image" content="https://www.marhba.com/images/tourisme/reouverturemovenpicklac.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3298165017209716",
    enable_page_level_ads: true
  });
</script>

<!-- Code Google analytics -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-176671-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Fin Code Google analytics -->

<!-- Code banner top -DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/462524871/topbigbanner', [1000, 300], 'div-gpt-ad-1554209795019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Code banner right -DFP -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/462524871/300x250-bien-etre', [300, 250], 'div-gpt-ad-1554210011941-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta property="fb:pages" content="245777553284" />

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>







</head>

<body class="">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod370"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	</div>
</div></div></div><div class="t3-module module_menu " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-1133 default"><a href="/" class="">Accueil</a></li><li class="item-1130 current active"><a href="/tourisme/" class="">Tourisme</a></li><li class="item-1040"><a href="/alternatif/" class="">Alternatif</a></li><li class="item-874"><a href="/experiences/" class="">Expériences</a></li><li class="item-1109"><a href="/lifestyle/" class="">Lifestyle</a></li><li class="item-904"><a href="/culture/" class="">Culture</a></li><li class="item-706"><a href="/bien-etre/" class="">Bien être</a></li><li class="item-915"><a href="/voyages/" class="">Voyages</a></li><li class="item-1206"><a href="https://forum.marhba.com/forums" class="">Forum </a></li><li class="item-579 divider deeper dropdown parent"><span class="separator menu-kids">Plus</span>
<ul class="dropdown-menu"><li class="item-1131"><a href="/enbref/" class="">En bref</a></li><li class="item-1145"><a href="/success/" class="">Success</a></li><li class="item-1161 dropdown-submenu parent"><span class="nav-header ">Mag</span>
<ul class="dropdown-menu"><li class="item-703"><a href="/high-tech/" class="">High Tech</a></li><li class="item-1098"><a href="/immobilier/" class="">Immobilier</a></li><li class="item-903"><a href="/kids/" class="">Kids</a></li><li class="item-968"><a href="/mariage/" class="">Mariage en Tunisie </a></li><li class="item-975"><a href="/automobile/" class="">Automobile</a></li><li class="item-1120"><a href="/formations/" class="">Formations</a></li><li class="item-1039"><a href="/business/" class="">Business </a></li></ul></li><li class="item-1134 divider dropdown-submenu parent"><span class="separator ">Voyagez !</span>
<ul class="dropdown-menu"><li class="item-905"><a href="/voyage" class="">Voyages organisés</a></li><li class="item-684"><a href="https://tunisie.pureevasion.com" class="">Voyage départ Tunisie </a></li><li class="item-507"><a href="https://www.marhba.com/guide" class="">Guide de Tourisme </a></li><li class="item-1163"><a href="https://voyage.pureevasion.com/" class="">Blog de voyages </a></li></ul></li><li class="item-1200"><a href="/covid-19/" class="">COVID-19</a></li></ul></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image">
					<a href="/" title="Marhba.tn">
																				<img class="logo-img" src="/templates/ja_magz_ii/local/images/logo.png" alt="Marhba.tn" />
																									<span>Marhba.tn</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/tourisme/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Recherche..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1130" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
 
<li><a class="facebook" title="Facebook" href="https://www.facebook.com/marhba.tn/" target="_blank"><i class="fa fa-facebook"></i></a></li>
 
<li><a class="instagram" title="Instagram" href="https://www.instagram.com/marhba.tn/" target="_blank"><i class="fa fa-instagram"></i></a></li>
 
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="1133" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Accueil </a>

</li>
<li itemprop='name' class="current active" data-id="1130" data-level="1">
<a itemprop='url' class=""  href="/tourisme/"   data-target="#">Tourisme </a>

</li>
<li itemprop='name'  data-id="1040" data-level="1">
<a itemprop='url' class=""  href="/alternatif/"   data-target="#">Alternatif </a>

</li>
<li itemprop='name'  data-id="874" data-level="1">
<a itemprop='url' class=""  href="/experiences/"   data-target="#">Expériences </a>

</li>
<li itemprop='name'  data-id="1109" data-level="1">
<a itemprop='url' class=""  href="/lifestyle/"   data-target="#">Lifestyle </a>

</li>
<li itemprop='name'  data-id="904" data-level="1">
<a itemprop='url' class=""  href="/culture/"   data-target="#">Culture </a>

</li>
<li itemprop='name'  data-id="706" data-level="1">
<a itemprop='url' class=""  href="/bien-etre/"   data-target="#">Bien être </a>

</li>
<li itemprop='name'  data-id="915" data-level="1">
<a itemprop='url' class=""  href="/voyages/"   data-target="#">Voyages </a>

</li>
<li itemprop='name'  data-id="1206" data-level="1">
<a itemprop='url' class=""  href="https://forum.marhba.com/forums"   data-target="#">Forum</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="579" data-level="1">
<span class="menu-kids dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Plus<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1131" data-level="2">
<a itemprop='url' class=""  href="/enbref/"   data-target="#">En bref </a>

</li>
<li itemprop='name'  data-id="1145" data-level="2">
<a itemprop='url' class=""  href="/success/"   data-target="#">Success </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="1161" data-level="2">
<span class=" separator"   data-target="#"> Mag</span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="703" data-level="3">
<a itemprop='url' class=""  href="/high-tech/"   data-target="#">High Tech </a>

</li>
<li itemprop='name'  data-id="1098" data-level="3">
<a itemprop='url' class=""  href="/immobilier/"   data-target="#">Immobilier </a>

</li>
<li itemprop='name'  data-id="903" data-level="3">
<a itemprop='url' class=""  href="/kids/"   data-target="#">Kids </a>

</li>
<li itemprop='name'  data-id="968" data-level="3">
<a itemprop='url' class=""  href="/mariage/"   data-target="#">Mariage en Tunisie</a>

</li>
<li itemprop='name'  data-id="975" data-level="3">
<a itemprop='url' class=""  href="/automobile/"   data-target="#">Automobile </a>

</li>
<li itemprop='name'  data-id="1120" data-level="3">
<a itemprop='url' class=""  href="/formations/"   data-target="#">Formations </a>

</li>
<li itemprop='name'  data-id="1039" data-level="3">
<a itemprop='url' class=""  href="/business/"   data-target="#">Business</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="1134" data-level="2">
<span class=" separator"   data-target="#"> Voyagez !</span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="905" data-level="3">
<a itemprop='url' class=""  href="/voyage"   data-target="#">Voyages organisés </a>

</li>
<li itemprop='name'  data-id="684" data-level="3">
<a itemprop='url' class=""  href="https://tunisie.pureevasion.com"   data-target="#">Voyage départ Tunisie</a>

</li>
<li itemprop='name'  data-id="507" data-level="3">
<a itemprop='url' class=""  href="https://www.marhba.com/guide"   data-target="#">Guide de Tourisme</a>

</li>
<li itemprop='name'  data-id="1163" data-level="3">
<a itemprop='url' class=""  href="https://voyage.pureevasion.com/"   data-target="#">Blog de voyages</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1200" data-level="2">
<a itemprop='url' class=""  href="/covid-19/"   data-target="#">COVID-19 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top hidden-sm hidden-xs">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click183" target="_blank" rel="noopener noreferrer"
							title="Rouka Travel">
							<img
								src="https://www.marhba.com/images/banner-rouka.jpg"
								alt="Rouka Travel"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li><li><a href="/tourisme/" class="pathway">Tourisme</a><span class="divider"><img src="/templates/ja_magz_ii/images/system/arrow.png" alt="" /></span></li><li><span>Mövenpick Hotel du Lac Tunis réouvrira ses portes le 4 juin sous le label ALL Safe</span></li></ol>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
						<!-- start ampz inline_top --><div id="ampz_inline_top" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="autototal">  <div class="ampz_rounded ampz_container"><div class="ampz_total_shares ampz_btn_normal" style="color: #333333;"><span class="ampz_total_shares_count">0</span><div class="ampz_total_shares_label">Shares</div></div><ul>
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_top"  data-sharetype="facebook" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_top"  data-sharetype="twitter" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label ampz_labels_always">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_top"  data-sharetype="linkedin" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_top --><div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="fr-FR" />

	
      <meta content="2020-05-28T17:43:26+00:00" itemprop="datePublished">
  
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Détails							</dt>
							
				
<dd class="createdby hasTooltip" itemprop="author" title="Écrit par ">
	<i class="fa fa-user"></i>
			<span itemprop="name">La rédaction</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.marhba.com//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="La rédaction"/>
  </span>
</dd>
			
			
			
					
		
			<dt class="hide">Détails</dt>

			
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2020-05-29T08:30:55+00:00" itemprop="dateModified">
					Mis à jour : 29 mai 2020				</time>
			</dd>			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/tourisme/movenpick-hotel-du-lac-tunis-all-safe" itemprop="url" title="Mövenpick Hotel du Lac Tunis réouvrira ses portes le 4 juin sous le label ALL Safe">
				Mövenpick Hotel du Lac Tunis réouvrira ses portes le 4 juin sous le label ALL Safe</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
			 src="/images/tourisme/reouverturemovenpicklac.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.marhba.com/images/tourisme/reouverturemovenpicklac.jpg" />
</span>
</div>		
		<div class="row">
		
		<div class="article-content-main  col-lg-12 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				

<p>Bonne nouvelle ! Le Mövenpick Hotel du Lac Tunis rouvrira ses portes le 4 juin 2020 sous le label de propreté et de prévention ALL Safe.</p>
 
<p>Le Mövenpick Hotel du Lac Tunis rouvre ses portes à ses clients le jeudi 4 juin 2020 après plus de 2 mois après l’arrêt des activités temporaires.<br />Ouvert depuis avril 2018, l’hôtel s’est très vite imposé comme l’un des établissements les plus recherchés de la capitale, et est devenu populaire auprès des clients d'affaires et de loisirs.</p>
<h2>Une expérience unique en toute sécurité et sérénité</h2>
<p><img src="/images/movlacroom2.jpg" alt="" /></p>
<p>Face au contexte actuel, l’hôtel a repensé son offre dans son intégralité afin d’offrir une expérience unique en toute sécurité et sérénité.</p>
<p>L'hôtel à d'ailleurs mis en œuvre les différentes<strong> mesures sanitaires et protocoles opérationnels recommandées par le ministère du Tourisme tunisien</strong> et par les autorités sanitaires locales et internationales, mais surtout le <strong>protocole du groupe Accor « ALL Safe »</strong>.</p>
<p>Le label "ALL Safe" intègre les normes de nettoyage et les protocoles opérationnels les plus rigoureux du monde de l'hôtellerie. De nouvelles normes de propreté strictes seront mises en œuvre et contrôlées dans tous les hôtels Accor et incluront un programme de nettoyage renforcé avec une désinfection fréquente de toutes les zones sensibles comme les ascenseurs et les toilettes publiques.</p>
<h2>«Accueillir, protéger et prendre soin des autres est l’essence même de notre métier».</h2>
<p><img src="/images/ALLSAFE.jpg" alt="" /><br />L’essence du Mövenpick Hotel du Lac Tunis est centrée autour de l’expérience. C’est pourquoi l'hôtel assure à ses hôtes de vivre ou revivre une expérience inoubliable tout en étant rassuré et serein.</p>
<p>Dès l’entrée de l’hôtel, vous serez accueilli par un membre de la “Brigade #ALLSafe”, formé et soutenu par un personnel médical qui sera garant du respect des normes sanitaires et d’hygiènes à l’hôtel. Votre parcours à l’hôtel, que vous soyez résidant ou client de ses points de vente, sera entièrement sécurisé.</p>
<p>Les chambres et suites de l’établissement seront isolés et désinfectés durant 24h00 après chaque séjour d’un client.</p>
<h2>Trois lieux de restaurations distincts avec des prestations #AllSafe</h2>
<p>L'hôtel propose trois lieux de restauration distincts où vous pourrez déguster, à la Carte, en toute sérénité, les créations culinaires du Chef Taher Trabelsi. </p>
<ul>
<li><strong>Le Grand Restaurant,</strong> chaque jour, un menu différent sera proposé. La Carte méditerranéenne élaborée en collaboration avec le Chef italien Ugo Gastaldi est toujours disponible à l’Atelier Culinaire "La Table du Chef".</li>
<li><strong>Al Diwan Lobby Lounge</strong>, vous invite à déguster ses cocktails inventifs en vous offrant de nouvelles saveurs aux couleurs estivales.</li>
<li><strong>La Terrasse</strong> offre un espace extérieur avec une magnifique vue sur le lac.</li>
</ul>
<h2>Trois salles de réunion et d'événements avec des prestations #AllSafe</h2>
<p>Pour les réunions, conférences et autres événements, l'hôtel dispose de 3 salles de réunion, d'une grande salle de bal et d'un lieu extérieur, le tout avec des configurations et des aménagements flexibles et conformes aux exigences sanitaires actuelles. <br />Toutes les salles ont été aussi repensées, notamment pour les pauses-cafés qui seront désormais servies individuellement.</p>
<h2>Le S Per Aqua Spa &amp; Fitness, un temple de bien-être</h2>
<p>Le S Per Aqua Spa &amp; Fitness rouvre aussi le 4 juin en proposant une carte de soins adaptée aux nouvelles normes sanitaires de l’Office National de Thermalisme. Les soins et massages seront donc disponibles tous les jours sur réservation, et cela, dans le respect des nouvelles normes sanitaires tels que le port de bavette, de visière et de surblouses.</p>
<p><strong>La Boutique Hotel Concept-Store ouvrira également ses portes en s’adaptant aussi aux nouvelles exigences sanitaires</strong>, telle que la distanciation sociale.</p>
<p> </p>
<p>Live Safe experiences, telle est notre promesse...</p><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=117263095015026';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.marhba.com/tourisme/movenpick-hotel-du-lac-tunis-all-safe' data-num-posts='4' data-width='680' ></div>			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/tourisme/movenpick-hotel-gammarth-tunis-accor-all-safe" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Mövenpick Hotel Gammarth Tunis : Tout savoir sur la date de réouverture et le protocole sanitaire "All Safe" du groupe Accor</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module omz-plus-artciles " id="Mod340"><div class="module-inner"><h3 class="module-title "><span>Dans la même rubrique</span></h3><div class="module-ct"><ul class="category-module omz-plus-artciles mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/tourisme/movenpick-hotel-du-lac-tunis-all-safe">Mövenpick Hotel du Lac Tunis réouvrira ses portes le 4 juin sous le label ALL Safe</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/movenpick-hotel-gammarth-tunis-accor-all-safe">Mövenpick Hotel Gammarth Tunis : Tout savoir sur la date de réouverture et le protocole sanitaire "All Safe" du groupe Accor</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/laico-tunis-hotel-reouverture">Laico Tunis Hotel rouvrira le 1er juin dans le respect des nouvelles mesures sanitaires</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/traveltodo-houses-réservation-de-location-de-vacances-en-Tunisie">Traveltodo Houses : 1er site de réservation de location de vacances en Tunisie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/hotel-le-sultan-hammamet">Le Sultan redevient Le Sultan et ça change tout mais presque rien</a>
				
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div>	</div>
	
</div><!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="autototal">  <div class="ampz_rounded ampz_container"><div class="ampz_total_shares ampz_btn_normal" style="color: #333333;"><span class="ampz_total_shares_count">0</span><div class="ampz_total_shares_label">Shares</div></div><ul>
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label ampz_labels_always">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="linkedin" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4">
			<div class="t3-module module " id="Mod368"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click188" target="_blank" rel="noopener noreferrer"
							title="Abou nawes Mov">
							<img
								src="https://www.marhba.com/images/abounawesmovgammarth.jpg"
								alt="Abou nawes Mov"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod366"><div class="module-inner"><h3 class="module-title "><span>Articles populaires</span></h3><div class="module-ct"><ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/tourisme/15-choses-uniques-au-monde-que-vous-ne-connaissez-pas-sur-la-tunisie">15 choses uniques au monde que vous ne connaissez pas sur la Tunisie </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/6-choses-a-faire-au-moins-une-fois-dans-la-vie-en-tunisie">6 choses à faire au moins une fois dans la vie en Tunisie </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/les-plus-belles-plages-de-la-tunisie">Les plus belles plages où bronzer cet été en Tunisie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/tourisme/top-5-hotels-avec-aquaparc-en-tunisie">Top 5 hôtels avec Aquaparc en Tunisie</a>
				
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod364"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="https://www.signitechnetwork.com/san/scripts/click.php?a_aid=54a10d466c629&amp;a_bid=a81e4495" target="_top"><img style="display: block; margin-left: auto; margin-right: auto;" title="" src="https://www.signitechnetwork.com/san/accounts/default1/banners/a81e4495.gif" alt="" width="300" height="250" /></a><img style="border: 0;" src="https://www.signitechnetwork.com/san/scripts/imp.php?a_aid=54a10d466c629&amp;a_bid=a81e4495" alt="" width="1" height="1" /></p>
<p> </p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-3 hidden-lg   col-md-3 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-2 hidden-lg   col-md-2 hidden-md   col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-12 hidden-lg   col-md-12 hidden-md   col-sm-12 hidden-sm   col-xs-12 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module hidden-lg hidden-md " id="Mod374"><div class="module-inner"><div class="module-ct">

<div class="custom hidden-lg hidden-md"  >
	<p><a href="https://www.roukatravel.tn/voyages" target="_blank" rel="noopener noreferrer"><img src="/images/banner-rouka.jpg" alt="" width="100%" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod356"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<h3 class="module-title ">Nous aimons en particulier</h3>
<div><img style="width: 100%;" src="/images/partenaires-marhba-oneline.jpg" alt="" /></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<ul class="nav nav-pills nav-stacked menu-nav footermenuomz">
<li class="item-28"><a href="/contact" class="">Contact</a></li><li class="item-580"><a href="/annonceurs/" class="">Annoncer </a></li><li class="item-1099"><a href="/contributeurs/" class="">Contribuer</a></li><li class="item-705"><a href="/ecologie" class="">Soutenir</a></li><li class="item-1158"><a href="/conditions-generales-d-utilisation" class="">Conditions générales d'utilisation</a></li></ul>


<div class="custom"  >
	<p style="text-align: center;">Copyright © 2003 - 2020 Marhba.com . All rights reserved.</p></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

<!-- start ampz inline_mobile --><div id="ampz_inline_mobile" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated slideInUp"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto">  <div class="ampz_rounded ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="facebook" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="twitter" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Ftourisme%2Fmovenpick-hotel-du-lac-tunis-all-safe" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="linkedin" data-text="M%26ouml%3Bvenpick+Hotel+du+Lac+Tunis+r%26eacute%3Bouvrira+ses+portes+le+4+juin+sous+le+label+ALL+Safe"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_mobile -->
<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.  </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="https://www.marhba.com/conditions-generales-d-utilisation" class="btn">Plus d' informations</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmitno(this);" href="https://www.marhba.com/tourisme/movenpick-hotel-du-lac-tunis-all-safe?rCH=2" class="btn">Ok</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Fri, 05 Jun 2020 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return false;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return true;       }     </script>  
</body>

</html>