
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-915 j39 mm-hover'>

<head>
<link href="https://www.marhba.com/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" rel="canonical" />

	<base href="https://www.marhba.com/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="guide culturel, tourisme alternatif, randonnées, avis, événements pour enfants, voyages" />
	<meta name="fb:app_id" content="117263095015026" />
	<meta name="fb:admins" content="1377466132,778910023" />
	<meta name="author" content="tunismart" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Partir à Strasbourg pour un court séjour est toujours une bonne idée.  Cette ville alsacienne est une adresse dotée d'un charme exceptionnel." />
	
	<title>Découvrez le charme de la ville de Strasbourg avec Nouvelair</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.marhba.com/recherche?catid=336&amp;format=opensearch&amp;id=5403" rel="search" title="Valider Marhba.tn" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-3c794-54978.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-d75f8-68647.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-7ca07-41053.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a0cd4-47230.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-9e6b4-58138.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/black.css?8815ca366ddfec9662ade939962392e0" rel="stylesheet" type="text/css" />
	<style type="text/css">

        #ampz_inline_mobile { background-color: #ffffff }
        @media (min-width: 600px) {
            #ampz_inline_mobile {
                display: none!important;
            }
        }
        @media (max-width: 600px) {
            #ampz_inline_mobile {
                display: block!important;
            }
        }.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}.mfp-content ul li a {
                border-radius: 5px;
                -moz-border-radius: 5px;
                -webkit-border-radius: 5px;

            }#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/t3-assets/js/js-5c1d2-47230.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-6e344-47230.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","linkedin"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/www.marhba.com\/","ampzShareUrl":"https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair","ampzOpenInNewTab":"","ampzFbAT":"117263095015026|aCzOzbHvmGiu0s3rC5SQeDNzlA0","ampzCacheLifetime":"1800","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"1","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"always","ampzMobileVisibility":"inline","ampzSideBarStartClosed":""};
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.marhba.com/images/voyages/voyages2020/CoverStrasbourg1.jpg" />
<meta property="og:image" content="https://www.marhba.com/images/voyages/voyages2020/CoverStrasbourg1.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3298165017209716",
    enable_page_level_ads: true
  });
</script>

<!-- Code Google analytics -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-176671-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Fin Code Google analytics -->

<!-- Code banner top -DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/462524871/topbigbanner', [1000, 300], 'div-gpt-ad-1554209795019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Code banner right -DFP -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/462524871/300x250-bien-etre', [300, 250], 'div-gpt-ad-1554210011941-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>







</head>

<body class="">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod370"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	</div>
</div></div></div><div class="t3-module module_menu " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-1133 default"><a href="/" class="">Accueil</a></li><li class="item-1130"><a href="/tourisme/" class="">Tourisme</a></li><li class="item-1040"><a href="/alternatif/" class="">Alternatif</a></li><li class="item-874"><a href="/experiences/" class="">Expériences</a></li><li class="item-1109"><a href="/lifestyle/" class="">Lifestyle</a></li><li class="item-904"><a href="/culture/" class="">Culture</a></li><li class="item-706"><a href="/bien-etre/" class="">Bien être</a></li><li class="item-915 current active"><a href="/voyages/" class="">Voyages</a></li><li class="item-579 divider deeper dropdown parent"><span class="separator menu-kids">Plus</span>
<ul class="dropdown-menu"><li class="item-1131"><a href="/enbref/" class="">En bref</a></li><li class="item-1145"><a href="/success/" class="">Success</a></li><li class="item-1161 dropdown-submenu parent"><span class="nav-header ">Mag</span>
<ul class="dropdown-menu"><li class="item-703"><a href="/high-tech/" class="">High Tech</a></li><li class="item-1098"><a href="/immobilier/" class="">Immobilier</a></li><li class="item-903"><a href="/kids/" class="">Kids</a></li><li class="item-968"><a href="/mariage/" class="">Mariage en Tunisie </a></li><li class="item-975"><a href="/automobile/" class="">Automobile</a></li><li class="item-1120"><a href="/formations/" class="">Formations</a></li><li class="item-1039"><a href="/business/" class="">Business </a></li></ul></li><li class="item-1134 divider dropdown-submenu parent"><span class="separator ">Voyagez !</span>
<ul class="dropdown-menu"><li class="item-905"><a href="/voyage" class="">Voyages organisés</a></li><li class="item-684"><a href="http://tunisie.pureevasion.com/agence-voyage-noce-organise-tunisie" class="">Voyage départ Tunisie </a></li><li class="item-507"><a href="https://www.marhba.com/guide" class="">Guide de Tourisme </a></li><li class="item-1163"><a href="https://voyage.pureevasion.com/" class="">Blog de voyages </a></li></ul></li></ul></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image">
					<a href="/" title="Marhba.tn">
																				<img class="logo-img" src="/templates/ja_magz_ii/local/images/logo.png" alt="Marhba.tn" />
																									<span>Marhba.tn</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/voyages/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Recherche..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="915" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
 
<li><a class="facebook" title="Facebook" href="https://www.facebook.com/marhba.tn/" target="_blank"><i class="fa fa-facebook"></i></a></li>
 
<li><a class="instagram" title="Instagram" href="https://www.instagram.com/marhba.tn/" target="_blank"><i class="fa fa-instagram"></i></a></li>
 
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="1133" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Accueil </a>

</li>
<li itemprop='name'  data-id="1130" data-level="1">
<a itemprop='url' class=""  href="/tourisme/"   data-target="#">Tourisme </a>

</li>
<li itemprop='name'  data-id="1040" data-level="1">
<a itemprop='url' class=""  href="/alternatif/"   data-target="#">Alternatif </a>

</li>
<li itemprop='name'  data-id="874" data-level="1">
<a itemprop='url' class=""  href="/experiences/"   data-target="#">Expériences </a>

</li>
<li itemprop='name'  data-id="1109" data-level="1">
<a itemprop='url' class=""  href="/lifestyle/"   data-target="#">Lifestyle </a>

</li>
<li itemprop='name'  data-id="904" data-level="1">
<a itemprop='url' class=""  href="/culture/"   data-target="#">Culture </a>

</li>
<li itemprop='name'  data-id="706" data-level="1">
<a itemprop='url' class=""  href="/bien-etre/"   data-target="#">Bien être </a>

</li>
<li itemprop='name' class="current active" data-id="915" data-level="1">
<a itemprop='url' class=""  href="/voyages/"   data-target="#">Voyages </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="579" data-level="1">
<span class="menu-kids dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Plus<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1131" data-level="2">
<a itemprop='url' class=""  href="/enbref/"   data-target="#">En bref </a>

</li>
<li itemprop='name'  data-id="1145" data-level="2">
<a itemprop='url' class=""  href="/success/"   data-target="#">Success </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="1161" data-level="2">
<span class=" separator"   data-target="#"> Mag</span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="703" data-level="3">
<a itemprop='url' class=""  href="/high-tech/"   data-target="#">High Tech </a>

</li>
<li itemprop='name'  data-id="1098" data-level="3">
<a itemprop='url' class=""  href="/immobilier/"   data-target="#">Immobilier </a>

</li>
<li itemprop='name'  data-id="903" data-level="3">
<a itemprop='url' class=""  href="/kids/"   data-target="#">Kids </a>

</li>
<li itemprop='name'  data-id="968" data-level="3">
<a itemprop='url' class=""  href="/mariage/"   data-target="#">Mariage en Tunisie</a>

</li>
<li itemprop='name'  data-id="975" data-level="3">
<a itemprop='url' class=""  href="/automobile/"   data-target="#">Automobile </a>

</li>
<li itemprop='name'  data-id="1120" data-level="3">
<a itemprop='url' class=""  href="/formations/"   data-target="#">Formations </a>

</li>
<li itemprop='name'  data-id="1039" data-level="3">
<a itemprop='url' class=""  href="/business/"   data-target="#">Business</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="1134" data-level="2">
<span class=" separator"   data-target="#"> Voyagez !</span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="905" data-level="3">
<a itemprop='url' class=""  href="/voyage"   data-target="#">Voyages organisés </a>

</li>
<li itemprop='name'  data-id="684" data-level="3">
<a itemprop='url' class=""  href="http://tunisie.pureevasion.com/agence-voyage-noce-organise-tunisie"   data-target="#">Voyage départ Tunisie</a>

</li>
<li itemprop='name'  data-id="507" data-level="3">
<a itemprop='url' class=""  href="https://www.marhba.com/guide"   data-target="#">Guide de Tourisme</a>

</li>
<li itemprop='name'  data-id="1163" data-level="3">
<a itemprop='url' class=""  href="https://voyage.pureevasion.com/"   data-target="#">Blog de voyages</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top hidden-sm hidden-xs">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click183" target="_blank" rel="noopener noreferrer"
							title="Banner rouka">
							<img
								src="https://www.marhba.com/images/banner-rouka3.jpg"
								alt="Banner rouka"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li><li><a href="/voyages/" class="pathway">Voyages</a><span class="divider"><img src="/templates/ja_magz_ii/images/system/arrow.png" alt="" /></span></li><li><span>Découvrez le charme de la ville de Strasbourg avec Nouvelair</span></li></ol>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
						<!-- start ampz inline_top --><div id="ampz_inline_top" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="autototal">  <div class="ampz_rounded ampz_container"><div class="ampz_total_shares ampz_btn_normal" style="color: #333333;"><span class="ampz_total_shares_count">0</span><div class="ampz_total_shares_label">Shares</div></div><ul>
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_top"  data-sharetype="facebook" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_top"  data-sharetype="twitter" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label ampz_labels_always">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_top"  data-sharetype="linkedin" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_top --><div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="fr-FR" />

	
      <meta content="2020-02-13T14:40:35+00:00" itemprop="datePublished">
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">tunismart</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.marhba.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="tunismart" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Détails							</dt>
			
			
			
					
		
			<dt class="hide">Détails</dt>

			
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2020-02-15T09:09:38+00:00" itemprop="dateModified">
					Mis à jour : 15 février 2020				</time>
			</dd>			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" itemprop="url" title="Découvrez le charme de la ville de Strasbourg avec Nouvelair">
				Découvrez le charme de la ville de Strasbourg avec Nouvelair</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
			 src="/images/voyages/voyages2020/CoverStrasbourg1.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.marhba.com/images/voyages/voyages2020/CoverStrasbourg1.jpg" />
</span>
</div>		
		<div class="row">
		
		<div class="article-content-main  col-lg-12 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				

<p class="p1">Partir à Strasbourg pour un court séjour est toujours une bonne idée. Cette ville alsacienne est une adresse dotée d'un charme exceptionnel. Doublement inscrite au patrimoine de l’UNESCO grâce à la Grande-île et au quartier de la Neustadt, Strasbourg vous cache plusieurs belles surprises.</p>
 
<p class="p3">La rédaction a sélectionné pour vous 5 activités à faire absolument lors de votre escapade à Strasbourg.</p>
<p class="p3" style="text-align: center;"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarhba.tn%2Fvideos%2F469397087090272%2F&show_text=0&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p class="p3">Désormais, vous pouvez vous envoler à Strasbourg grâce aux vols réguliers de Nouvelair :</p>
<p class="p3"><b>Au départ de Tunis vers Strasbourg : </b></p>
<ul class="ul1">
<li>Chaque lundi : départ à 12h15 et arrivée à 15h30</li>
<li>Chaque mercredi : départ à 08h40 et arrivée à 11h55</li>
<li>Chaque vendredi : départ à 13h15 et arrivée à 16h30<br /><br /></li>
</ul>
<p><b>Au départ de Djerba vers Strasbourg:</b></p>
<ul class="ul1">
<li>Chaque mercredi : départ à 07h00 et arrivée à 11h55<br /><br /></li>
</ul>
<p><b>Au départ de Strasbourg vers Tunis :</b></p>
<ul class="ul1">
<li>Chaque lundi : départ à 16h30 et arrivée à 17h35</li>
<li>Chaque mercredi : départ à 12h55 et arrivée à 14h00</li>
<li>Chaque vendredi : départ à 17h30 et arrivée à 18h35<br /><br /></li>
</ul>
<p><b>Au départ de Strasbourg vers Djerba :</b></p>
<ul class="ul1">
<li>Chaque mercredi : départ à 12h55 et arrivée à 15h40<br /><br /></li>
</ul>
<div class="p3 caption">Infoline : 70 020 900.</div>
<div class="p3 caption">Achetez vos billets directement en ligne sur le site de <a href="https://www.nouvelair.com" target="_blank" rel="noopener noreferrer">Nouvelair</a>.</div><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=117263095015026';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.marhba.com/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair' data-num-posts='4' data-width='680' ></div>			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/voyages/punta-cana-ce-qu-il-ne-faut-pas-rater" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Punta Cana : ce qu’il ne faut pas rater</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module omz-plus-artciles " id="Mod340"><div class="module-inner"><h3 class="module-title "><span>Dans la même rubrique</span></h3><div class="module-ct"><ul class="category-module omz-plus-artciles mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair">Découvrez le charme de la ville de Strasbourg avec Nouvelair</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/punta-cana-ce-qu-il-ne-faut-pas-rater">Punta Cana : ce qu’il ne faut pas rater</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/quelle-destination-de-voyage-de-noces-pour-les-jeunes-maries">Quelle destination de voyage de noces pour les jeunes mariés ? (2020)</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/nouvelair-enregistrement-automatique">Nouvelair vous facilite le voyage avec l'enregistrement auprès des bornes automatiques</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/destinations-hiver-nouvelair">5 destinations pour vos vacances d'hiver avec Nouvelair</a>
				
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div>	</div>
	
</div><!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="autototal">  <div class="ampz_rounded ampz_container"><div class="ampz_total_shares ampz_btn_normal" style="color: #333333;"><span class="ampz_total_shares_count">0</span><div class="ampz_total_shares_label">Shares</div></div><ul>
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_network_label ampz_labels_always">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                            <li class="hvr-pulse">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="linkedin" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4">
			<div class="t3-module module " id="Mod368"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click211" target="_blank" rel="noopener noreferrer"
							title="Ragheb fevrier ">
							<img
								src="https://www.marhba.com/images/banners/ragheb.jpg"
								alt="Ragheb fevrier "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod366"><div class="module-inner"><h3 class="module-title "><span>Articles populaires</span></h3><div class="module-ct"><ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/voyages/comment-prendre-l-avion-gratuitement-guide-pratique-tunisair">Comment prendre l'avion gratuitement? Guide pratique Tunisair </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/bali-vs-thailande-quelle-destination-pour-votre-voyage-de-noces">Bali Vs Thaïlande | Quelle destination pour votre voyage de noces (2020) ?</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/nouvelair-les-nouveaux-repas-a-bord-disponibles-en-ligne">Nouvelair: Les nouveaux repas à bord disponibles en ligne</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/voyages/5-belles-iles-exotiques-a-visiter-cet-ete-bali-redang-koh-samui-phuket-seychelles">5 belles îles exotiques à visiter absolument en 2020</a>
				
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod364"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="https://www.signitechnetwork.com/san/scripts/click.php?a_aid=54a10d466c629&amp;a_bid=a81e4495" target="_top"><img style="display: block; margin-left: auto; margin-right: auto;" title="" src="https://www.signitechnetwork.com/san/accounts/default1/banners/a81e4495.gif" alt="" width="300" height="250" /></a><img style="border: 0;" src="https://www.signitechnetwork.com/san/scripts/imp.php?a_aid=54a10d466c629&amp;a_bid=a81e4495" alt="" width="1" height="1" /></p>
<p> </p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-3 hidden-lg   col-md-3 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-2 hidden-lg   col-md-2 hidden-md   col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-12 hidden-lg   col-md-12 hidden-md   col-sm-12 hidden-sm   col-xs-12 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module hidden-lg hidden-md " id="Mod374"><div class="module-inner"><div class="module-ct">

<div class="custom hidden-lg hidden-md"  >
	<p><a href="https://www.roukatravel.tn/voyages" target="_blank" rel="noopener noreferrer"><img src="/images/banner-rouka3.jpg" alt="" width="100%" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod356"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<h3 class="module-title ">Nous aimons en particulier</h3>
<div><img style="width: 100%;" src="/images/partenaires-marhba-oneline.png" alt="" /></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<ul class="nav nav-pills nav-stacked menu-nav footermenuomz">
<li class="item-28"><a href="/contact" class="">Contact</a></li><li class="item-580"><a href="/annonceurs/" class="">Annoncer </a></li><li class="item-1099"><a href="/contributeurs" class="">Contribuer</a></li><li class="item-705"><a href="/ecologie" class="">Soutenir</a></li><li class="item-1158"><a href="/conditions-generales-d-utilisation" class="">Conditions générales d'utilisation</a></li></ul>


<div class="custom"  >
	<p style="text-align: center;">Copyright © 2003 - 2019 Marhba.com . All rights reserved.</p></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

<!-- start ampz inline_mobile --><div id="ampz_inline_mobile" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated slideInUp"  data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto">  <div class="ampz_rounded ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="facebook" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-facebook"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="twitter" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-twitter"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                            <li class="">
        					    <a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fwww.marhba.com%2Fvoyages%2Fdecouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair" data-basecount="0" data-shareposition="inline_mobile"  data-sharetype="linkedin" data-text="D%26eacute%3Bcouvrez+le+charme+de+la+ville+de+Strasbourg+avec+Nouvelair"  href="#">
        					        <i class="ampz ampz-icoon ampz-icoon-linkedin"></i>
                          <span class="ampz_icon_overlay"></span></a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_mobile -->
<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.  </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="https://www.marhba.com/conditions-generales-d-utilisation" class="btn">Plus d' informations</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmitno(this);" href="https://www.marhba.com/voyages/decouvrez-le-charme-de-la-ville-de-strasbourg-avec-nouvelair?rCH=2" class="btn">Ok</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Sat, 22 Feb 2020 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return false;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return true;       }     </script>  
</body>

</html>